Quiz di Excel Avanzato

Metti alla prova le tue conoscenze degli strumenti Avanzati di Excel con il mio quiz. è semplice e gratuito e puoi ripeterlo quante volte vuoi.

1. Quali sono le funzioni preposte per le Analisi di Simulazione?

 
 
 
 

2. Cosa è una funzione di matrice?

 
 
 
 

3. A cosa serve la Tabella Pivot?

 
 
 
 

4. Come si crea una tabella di tipo tabella?

 
 
 
 

5. Cosa fa la funzione ANNULLA.SPAZI()?

 
 
 
 

6. Qual è il risultato della funzione =CONTA.SE(C2:C16;”>”&MEDIA(C2:C16)) dove la media dei pezzi è 8?

Quiz_Excel Avanzato_D6

 
 
 
 

7. Quale Funzione posso usare per visualizzare in una cella l’orario attuale?

 
 
 
 

8. Cosa fa la funzione CONCATENA()?

 
 
 
 

9. A cosa serve denominare gli intervalli?

 
 
 
 

10. Si può applicare la formattazione condizionale a una Tabella Pivot?

 
 
 
 

11. Quando si usa Ricerca Obiettivo?

 
 
 
 

12. Qual è la funzione corretta che recupera il valore dalla colonna “Nome Prodotto” corrispondente al valore della cella D2 = 2395?

 

Quiz_Excel_Avanzato_Figure_1

 

 
 
 
 

13. Cosa fa la Formattazione Condizionale?

 
 
 
 

14. Quale delle seguenti formule è corretta?

 
 
 
 

15. Cosa rappresenta il grafico seguente?

Quiz_Excel Avanzato_D15

 
 
 
 

Question 1 of 15

Torna su
Donata Petrelli